Install Entity Browser

In this video, you’ll learn how to install¬†Entity Browser.

Composer command:

composer require drupal/ctools
composer require drupal/entity_browser:~2.0
composer require drupal/inline_entity_form
composer require drupal/dropzonejs:~2.0

Modules